Jump to content

Buscar en La Comunidad

Mostrando resultados para los tags ' problema'.

  • Buscar Por Etiquetas

    Añade tags separandolos por comas.
  • Buscar Por Autor

Tipo de Contenido


Foros

  • MundoWarcraft
    • Noticias MundoWarcraft
    • Anuncios Eventos Oficiales
  • Biblioteca
    • Documentación Canónica
    • Aportes de la Comunidad
    • Hablemos de Warcraft
  • Creatividad y Arte
    • Taberna Literaria
    • Estudio Gráfico
    • Videoarte y Machinima
  • General
    • Ocio y Cultura
    • Off-Topic
    • Preséntate o Despídete

Categorías

  • Organizaciones Oficiales
  • Hermandades y Gremios

Buscar resultados en...

Buscar resultados que...


Fecha de Creación

  • Inicio

    Fin


Última Actualización

  • Inicio

    Fin


Filtrar por número de...

Registrado

  • Inicio

    Fin


Grupo


Género


Ocupación


Intereses


Steam ID


Facebook


Twitter


DeviantART


Skype


Nombre


División


Raza


Clase


2do Personaje


3er Personaje


4to Personaje


5to Personaje

Encontramos 2 resultados

  1. GRTU

    Problema informatico

    Buenas tengo un problema informatico, a ver si alguien puede ayudarme. Tengo un ordenador con estas caracteristicas (es de mas o menos marzo-abril 2012): -Procesador Intel core i7-2600 3,4Ghz -Gráfica asus GTX580 (1500 mb) Bien el problema es el siguiente, todavia no se exactamente lo que dispara. Yo de siempre he podido jugar a juegos potentes, sin ningun problema, aunque por falta de tiempo casi no he probado ningun juego que exija gran demanda (a excepción del assassins creed nuevo), los unicos juegos que he jugado últimamente y me han dado problemas son tres de blizzard: -Diablo 3 -Starcraft 2 -Heroes of the Storm. Tanto en diablo 3 como en heroes of the storm este problema me ha dado con las condiciones graficas medias, en starcraft parece que con medias me aguanta aun. Cuando llevo un buen rato jugando a uno de estos juegos, generalmente (3ª o cuarta partida deguida de heroes of the storm, o y en los otros dos juegos aproximadamente 3 cuartos de hora- 1 hora). El ordenador de repente se apaga, un ventilador (no se cual sera aunque yo imagino que es el de la gráfica) empieza a girar a alta velocidad y no se apaga el ordenador (tengo que quitar la corriente), empieza a girar muy muy rapidamente con un ruido bastante fuerte. Bien estos son las soluciones que he probado a realizar: -aplicar pasta termica nueva a la placa base. -Limpieza de todos los ventiladores, incluido el de la gráfica. El unico cambio de hardware que he tenido estos meses, fue hace 5 o 6 meses la fuente de alimentación que se me estropeo , pero puse justo el modelo superior a la que tenía. Alguien cree que podria ser?.
  2. Buenas, la verdad es que hace semanas vengo investigando sobre esto por todos lados y no encuentro solución. Tengo el ck2 2.0.4 con todos los dlcs que salieron hasta ahora, el juego sin mods me funciona de diez. Pero al intentar jugar al mod de game of thrones en su versión 0.6 carga normalmente hasta que crashea cuando debería estar por finalizar (mas detalladamente al cargar la grafica, los ríos exactamente). Caso contrario me sucede con la version 0.42 que cuando poseía el parche 1.09 si no me equivoco me funcionaba perfecto. Descargue de varios lados el mod y ninguno funciona. Bueno, agradecería mucho vuestra ayuda. Saludos

Sobre Nosotros

Somos una Comunidad dedicada exclusivamente al Rol en World of Warcraft. Proporcionamos un punto de encuentro para compartir nuestra afición por el Rol en Warcraft.

×
×
  • Create New...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies, si sigues adelante daremos por hecho que estás bien para continuar.