Jump to content
MundoWarcraft
demox13

[Soporte Técnico] Skype

Mensajes Recomendados

Me llaman el del Soporte Técnico, pero no porque soluciono problemas sino que los ocasiono y pido ayuda :v

Ok ahora si, el skype me anda malísimo, aqui una imagen de muestra para que vean como se ve (ignoren la censura cutre(?)

25ji0dd.jpg

No, mi pc no está poseida (aunque a veces llego a pensar eso) Pero bien, asi se pone la mayoría del tiempo cuando uso Skype, es por eso que no lo abro mucho (me perdonan, huargos).

Cuando está en este estado, no puedo utilizar muchas cosas, si tengo el explorador cerrado al intertar al abrirlo me salta un mensaje de error d que falta un archivo (si, así de loco está), tambien me sale el error de "Falta de espacio para ejecutar este comando" y muchos otros.

Recuerdo que hace tiempo usbaa Skype normalmente en esta pc, e incluso llegue a utilizar una webcam (cuando tenía) y me iba todo bien. He llegado a pensar que puede ser algo de la memoria RAM, aunque no lo creo (pero quien sabe)

Gracias por sus respuestas. Saludos!

Compartir este post


Enlace al post
Compartir en otros sitios

Hombre hace tiempo atras el Skype ocupaba menos y tenia menos rollos, cada vez le meten mas cosas y no es un programa precisamente poco pesado en cuanto a RAM mismo. Yo creo que le cuesta cargar el programa y por eso te salta tantas historias. Lo cierto es que lo primero que uno tiene que poner cuando solicita ayuda tecnica, son los datos del PC, procesador, ram, disco duro (con el espacio ocupado y libre), y como no el Sistema Operativo... Si tienes grafica a parte o integrada y cual? Todas esas cosas, para poder dar una opinion mas alla de solo supuestos xD

A mi me tiene toda la pinta de que es la RAM, además ese menu es Windows XP, lo cual el PC pinta viejo.

Compartir este post


Enlace al post
Compartir en otros sitios

Cierto, mi error, pongo los datos

Intel Pentium 4 3.06 Ghz

Ram 1 Gb (instalados, pero los que utiliza la máquina los desconozco)

No tengo gráfica (o tal vez si, al parecer se le dice tarjeta integrada no? xD en fin, que no tengo)

Win XP SP 3

Tambien veo lo mismo que sea un problema de Ram cuando la maquina trabaja en conjunto con el Explorador y Skype, ya que al abrir el Skype sólo no suele pasarme esto (sucede, pero muy muy poco)

Compartir este post


Enlace al post
Compartir en otros sitios

al final a skype le pasara lo que a msn. Msn cuando tenia pocas cosas (msn 3, 4 ,5) iba genial , del 6 para delante lo llenaron de tanta ... mierda que empezo a ir de mal en peor, y skype pues le veo un camino similar...

Compartir este post


Enlace al post
Compartir en otros sitios

Lo que pasa es que tienes poca memoria Ram, 1 GB hoy en día es nada. Digamos que el sistema consume 200MB, el google/firefox o cualquier explorador consume de 50 MB o mas por pestaña abierta, y todo esto sin contar otros programas que se abren en tercer plano, el skype en mi ordenador consume más Ram que el sistema, es bastante jodido estar con un ordenador de principios de siglo a día de hoy, los programas gastan más y más recursos, y esto te lo estoy diciendo sin contar el procesador.

Enviado desde el cocomovil, usando coconet.

Compartir este post


Enlace al post
Compartir en otros sitios

Muy buenas! :D

Bueno, esto no tiene nada que ver con el post original pero algo se hace! xD

Necesito saber si la gente también tiene complicaciones con el inicio de Skype, por ejemplo, a mi se me queda en loading durante mucho tiempo y no llega a ingresar. He probado con reinstalar una y otra vez, hasta que he decidido colocar el post aquí. Si alguno tiene una solución, bienvenido es, que no se que mas hacer xDDDD.

Muchas gracias de antemano! (Perdona por ultrajar tu post, [MENTION=2037]demox13[/MENTION] <3)

Compartir este post


Enlace al post
Compartir en otros sitios

Skype ha tenido problemas globalmente hoy, caídas y entre otras no carga, lo mejor es darle su tiempo, aun que ahora mismo ya "debería" estar solucionado.

( Maldito Mocosoft... )

Compartir este post


Enlace al post
Compartir en otros sitios
Muy buenas! :D

Bueno, esto no tiene nada que ver con el post original pero algo se hace! xD

Necesito saber si la gente también tiene complicaciones con el inicio de Skype, por ejemplo, a mi se me queda en loading durante mucho tiempo y no llega a ingresar. He probado con reinstalar una y otra vez, hasta que he decidido colocar el post aquí. Si alguno tiene una solución, bienvenido es, que no se que mas hacer xDDDD.

Muchas gracias de antemano! (Perdona por ultrajar tu post, @demox13 <3)

Como dije en el grupo Huargen: "yo lo solucione cerrando y volviendolo a abrir". No hay mejor solución que esa en Windows.

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión

  • Navegando Recientemente   0 miembros

    No hay usuarios registrados viendo esta página.

Sobre Nosotros

Somos una Comunidad dedicada exclusivamente al Rol en World of Warcraft. Proporcionamos un punto de encuentro para compartir nuestra afición por el Lore de Warcraft.

×

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies, si sigues adelante daremos por hecho que estás bien para continuar.